Systemkrav

För att kunna köra QuickLoop behövs .NET-framework 4.5.2 vara installerat på datorn.

 

Bland andra har dessa operativsystem stöd för .NET Framework 4.5.2:

  • Windows 7 (x86 eller x64) med service pack 1.
  • Windows 8 (x86 eller x64) med Update.
  • Windows 10 (x86 eller x64).
  • Windows Server 2008 R2 (x64) med service pack 1.
  • Windows Server 2012 (x64).
  • Windows Server 2012 R2 (x64).